03/02/2004

Vulnérabilités critiques dans Internet Explorer 5.01, 5.5 et 6.0

Un nouveau correctif cumulatif est disponible pour les navigateurs Internet Explorer 5.01, 5.5 et 6.0. En plus des vulnérabilités déjà connues, ce patch corrige trois nouvelles failles critiques qui permettent à une personne malveillante ou à un virus d'exécuter le code de son choix sur l'ordinateur de sa victime via une page web ou un message HTML piégé, ou encore de rediriger à son insu l'internaute vers un site différent de l'adresse web cliquée.

LOGICIELS AFFECTES :
Internet Explorer 5.01
Internet Explorer 5.5
Internet Explorer 6.0

CORRECTIF :
Les utilisateurs concernés doivent appliquer immédiatement le correctif correspondant à la version de leur logiciel via le service WindowsUpdate (en français) ou en téléchargeant le correctif sur le site de l'éditeur. Pour information, voici les liens directs vers les correctifs français disponibles :

NB : la syntaxe http(s)://nomutilisateur:motdepasse@example.com n'est plus supportée dans Internet Explorer ou Windows Explorer après installation du correctif. Pour plus d'informations, lire le bulletin de sécurité de Microsoft.

12:37 Écrit par trucs-astuces-windows.com | Lien permanent | Commentaires (0) |  Facebook |

Les commentaires sont fermés.