Vulnérabilités critiques dans Internet Explorer 5.01, 5.5 et 6.0" /> Prolonger l'utilisation d'un Shareware" />

12/11/2003

Vulnérabilité critique dans Windows 2000 et XP

Une vulnérabilité de niveau critique a été découverte dans le service
Workstation de Windows 2000 et XP. Cette vulnérabilité peut permettre à
une personne malveillante ou à un virus d'exécuter à distance le code de
son choix sur l'ordinateur de sa victime. Les autres versions de Windows
ne sont pas concernées, de même que les utilisateurs de Windows XP ayant
déjà appliqué le correctif MS03-043 suite à notre alerte du 16/10/03.

http://www.secuser.com/communiques/2003/031112_vulnwin.htm

LOGICIEL(S) AFFECTE(S)

Windows 2000
Windows XP

CORRECTIF DISPONIBLE

Les utilisateurs concernés doivent appliquer immédiatement le correctif
correspondant à la version de leur logiciel via le service WindowsUpdate
(en français) ou en téléchargeant le correctif sur le site de l'éditeur.

http://www.secuser.com/outils/index.htm#windowsupdate
http://www.secuser.com/communiques/2003/031112_vulnwin.ht...

20:47 Écrit par trucs-astuces-windows.com | Lien permanent | Commentaires (0) |  Facebook |

Les commentaires sont fermés.